Reifendrucküberwachung, extern oder intern?

Mehr
11 Monate 4 Wochen her #946 von KJT-CR
Hallo,

ich denke über eine Reifendrucküberwachung für unseren CR nach. 
Auf dem Markt gibt es etliche Systeme bei denen die Sensoren auf das Ventil aufgeschraubt werden.
Einige haben eigene Displays, andere arbeiten mit einer App auf dem Smartphone.

Hat jemand von Euch Erfahrungen bzw. welches System/welcher Hersteller zu empfehlen ist?
Oder sollten wir besser interne Sensoren, wie beim PKW, nachrüsten?

Schöne Grüße aus dem sonnigen Franken,
Klaus
 

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
11 Monate 4 Wochen her #949 von fifthwheeler
Darüber habe ich auch schon nachgedacht. Beim Pkw sieht man wenn einer Platt ist, aber dem 2-Achser ??
Also ich lese mal mit und hänge mich beim Umbau / Bestellen vielleicht mal mit dran.
Gruß Jörg
 

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
11 Monate 4 Wochen her #954 von martlbub
habe die von Terisass (bei amazon ca. 160 euro)
Bin ganz zufrieden, habe dadurch nach dem Treffen auf der Fahrt festgestellt, dass die Handbremse nicht richtig gelöst war, und so der Reifendruck durch Erwärmung stark gestiegen war.
habe 6 Sensoren, 4 hinten und 2 fuer die Hinterachse vom Hilux (der keinen Sensor hat)
Andererseits kann ein schlecht sitzender Sensor natuerlich selbst fuer Druckverlust sorgen - damit hab ich aber bisher kein Problem.

lg martl

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
11 Monate 4 Wochen her #956 von KJT-CR
Hallo Martl,

danke für die Info.
Ich werde mal Amazon bemühen und ein bis zwei Systeme testen - werde berichten.

Grüße,
Klaus

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
11 Monate 4 Wochen her #958 von fifthwheeler
Wo hast Du die Anzeige verbaut Martin ? Im PickUp, reicht die Entfernung zu den Sensoren aus ?

Gruß Jörg

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
11 Monate 4 Wochen her #959 von martlbub
ja, das empfangsteil liegt bloss vorne links auf dem armaturenbrett (auf so einer klebrigen unterlage)
empfang klappt perfekt, und das teil laedt sich ueber solar auch auf, sodass ich es ohne usb kabel betreibe (ist einfach immer an)

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.181 Sekunden
Wir benutzen Cookies

Wir nutzen Cookies auf unserer Website. Einige von ihnen sind essenziell für den Betrieb der Seite, während andere uns helfen, diese Website und die Nutzererfahrung zu verbessern (Tracking Cookies). Sie können selbst entscheiden, ob Sie die Cookies zulassen möchten. Bitte beachten Sie, dass bei einer Ablehnung womöglich nicht mehr alle Funktionalitäten der Seite zur Verfügung stehen.